• Hallo Gast, wir suchen den Renner der Woche - vielleicht hast du ein passendes Rennrad in deiner Garage? Alle Infos

Kette schleift an Umwerfer unter last

ertbert

Neuer Benutzer
Das vordere Kettenblatt hat keine Neigung. Im Durchmesser rund mit 52 oder 50 Zähnen ansonsten ist es flach.
Es könnte natürlich verbogen sein. Das kann ich so nicht beurteilen.
Mach halt mal ein paar Bilder mit dieser Neigung .
Mit Neigung meine ich das sich bei last das komplette Element ( also Kettenblatt und pedale) nach außen neigt . Aber nur minimal. Reicht aber um den umwerfer zu berühren
 

RD_1956

Aktives Mitglied
Der Umwerfer sollte so eingestellt werden, dass er im Wiegetritt (im Stehen), wenn er ganz rechts steht, gerade so nicht schleift. Wenn das mit den Einstellschrauben am Umwerfer nicht geht, muss der Zug minimal verkürzt werden; dafür gibt es häufig eine Schraube am Unterrohr nähe Steuerkopf. Wenn die schon am Anschlag ist, muss neu geklemmt werden.
 

ertbert

Neuer Benutzer
Der Umwerfer sollte so eingestellt werden, dass er im Wiegetritt (im Stehen), wenn er ganz rechts steht, gerade so nicht schleift. Wenn das mit den Einstellschrauben am Umwerfer nicht geht, muss der Zug minimal verkürzt werden; dafür gibt es häufig eine Schraube am Unterrohr nähe Steuerkopf. Wenn die schon am Anschlag ist, muss neu geklemmt werden.
Vielen Dank RD_1956

Ich denke das ist der richtige Ansatz. Denn genau bei dieser Last schleift es.
Kann mir bitte jmd mit einfachen Worten erklären wie ich den Umwerfer einstelle?
ist eine bestimmte Kettenblatt/Ritzel Kombination notwendig ?
 

ertbert

Neuer Benutzer
Das hat man Dir bereits gesagt - siehe Beitrag No. 13. Mit noch einfacheren Worten geht es fast nicht.
Erst einmal vielen Dank für die Antworten.
Das Prinzip mit den Einstellschrauben habe ich ( glaube ich zumindest) verstanden. Allerdings bewegt sich der Umwerfer keinen Milimeter. Egal welche Schrauben ich wie drehe. Das irritiert mich.
 
Erst einmal vielen Dank für die Antworten.
Das Prinzip mit den Einstellschrauben habe ich ( glaube ich zumindest) verstanden. Allerdings bewegt sich der Umwerfer keinen Milimeter. Egal welche Schrauben ich wie drehe. Das irritiert mich.
Also jetzt ganz von Anfang an. Du hast zwei Kettenblätter, ein kleines und ein großes. Der Umwerfer hat eine Feder. Ohne Zugspannung drückt diese Feder den Umwerfer nach innen, also Richtung kleines Kettenblatt. Eine der beiden Einstellschrauben ist für den Endanschlag innen verantwortlich. Wenn Du diese Schraube nach links drehst, wandert der Umwerfer weiter nach innen (Kette natürlich auf dem kleinen Blatt). Das ist jetzt für Dich die falsche Schraube. Also nimmst Du die zweite Schraube, die ist für den Endanschlag des Umwerfers außen/großes Kettenblatt zuständig. Wenn Du die nach links drehst, kann der Umwerfer weiter nach außen (Schaltzug muß entsprechend gespannt sein. Nicht am Hebel ziehen/drücken, sondern den Schaltzug da, wo er frei liegt, mit den Pfoten stramm(er) ziehen.)

Falls Du die Schrauben verwechselt haben solltest, bewegt sich in der Tat nichts.

Sollte das wider erwarten nichts bringen, wäre ein Neustart bei Null in betracht zu ziehen, also Schaltzug lösen und neu, nach der Anleitung! spannen. Das ist aber meiner Meinung nach nicht nötig.
 

ertbert

Neuer Benutzer
Also jetzt ganz von Anfang an. Du hast zwei Kettenblätter, ein kleines und ein großes. Der Umwerfer hat eine Feder. Ohne Zugspannung drückt diese Feder den Umwerfer nach innen, also Richtung kleines Kettenblatt. Eine der beiden Einstellschrauben ist für den Endanschlag innen verantwortlich. Wenn Du diese Schraube nach links drehst, wandert der Umwerfer weiter nach innen (Kette natürlich auf dem kleinen Blatt). Das ist jetzt für Dich die falsche Schraube. Also nimmst Du die zweite Schraube, die ist für den Endanschlag des Umwerfers außen/großes Kettenblatt zuständig. Wenn Du die nach links drehst, kann der Umwerfer weiter nach außen (Schaltzug muß entsprechend gespannt sein. Nicht am Hebel ziehen/drücken, sondern den Schaltzug da, wo er frei liegt, mit den Pfoten stramm(er) ziehen.)

Falls Du die Schrauben verwechselt haben solltest, bewegt sich in der Tat nichts.

Sollte das wider erwarten nichts bringen, wäre ein Neustart bei Null in betracht zu ziehen, also Schaltzug lösen und neu, nach der Anleitung! spannen. Das ist aber meiner Meinung nach nicht nötig.
Ok Vielen Dank für die ausführliche Beschreibung!!!


(Schaltzug muß entsprechend gespannt sein. Nicht am Hebel ziehen/drücken, sondern den Schaltzug da, wo er frei liegt, mit den Pfoten stramm(er) ziehen.)
Also jetzt ganz von Anfang an. Du hast zwei Kettenblätter, ein kleines und ein großes. Der Umwerfer hat eine Feder. Ohne Zugspannung drückt diese Feder den Umwerfer nach innen, also Richtung kleines Kettenblatt. Eine der beiden Einstellschrauben ist für den Endanschlag innen verantwortlich. Wenn Du diese Schraube nach links drehst, wandert der Umwerfer weiter nach innen (Kette natürlich auf dem kleinen Blatt). Das ist jetzt für Dich die falsche Schraube. Also nimmst Du die zweite Schraube, die ist für den Endanschlag des Umwerfers außen/großes Kettenblatt zuständig. Wenn Du die nach links drehst, kann der Umwerfer weiter nach außen (Schaltzug muß entsprechend gespannt sein. Nicht am Hebel ziehen/drücken, sondern den Schaltzug da, wo er frei liegt, mit den Pfoten stramm(er) ziehen.)

Falls Du die Schrauben verwechselt haben solltest, bewegt sich in der Tat nichts.

Sollte das wider erwarten nichts bringen, wäre ein Neustart bei Null in betracht zu ziehen, also Schaltzug lösen und neu, nach der Anleitung! spannen. Das ist aber meiner Meinung nach nicht nötig.
Der schaltzug ist stramm und mit den Händen nicht zu bewegen. Die Schraube zeigt keinerlei Wirkung...
 

ertbert

Neuer Benutzer
Ich frage mich was die Schraube bewirken soll..sie steckt da einfach nur drinn und berührt nichts.. das was da rausschaut ist die einstellschraube für die innere Einstellung
 

baumann-60

Aktives Mitglied
Diese 2 Schrauben bewirken den Anschlag (Bergrenzung) des Umwerfers nach innnen und nach aussen. Wenn Du auf dem großen Kettenblatt bist ist
natürlich der innere Anschlag nicht im Eingriff sondern der äußere. Einer ist immer frei.
Siehe noch einmal https://si.shimano.com/pdfs/dm/DM-FD0002-05-GER.pdf ab Seite 15 ist alles beschrieben.

So wie es ausschaut ist bei Dir die äußere Schraube nicht im Eingriff. Zu weit herausgeschraubt und die Zugspannung zu hoch.
Aufs kleine Blatt schalten.
Zug entspannnen mit der Zugeinstellschraube. Der Umwerfer bewegt sich nach innen.
Aufs große Blatt schalten.
Jetzt kannst Du denn Anschlag einstellen.

Das hat aber nichts mit Neigung und Kurbel zu tun.

Mit Neigung meine ich das sich bei last das komplette Element ( also Kettenblatt und pedale) nach außen neigt . Aber nur minimal. Reicht aber um den umwerfer zu berühren
 

ertbert

Neuer Benutzer
Diese 2 Schrauben bewirken den Anschlag (Bergrenzung) des Umwerfers nach innnen und nach aussen. Wenn Du auf dem großen Kettenblatt bist ist
natürlich der innere Anschlag nicht im Eingriff sondern der äußere. Einer ist immer frei.
Siehe noch einmal https://si.shimano.com/pdfs/dm/DM-FD0002-05-GER.pdf ab Seite 15 ist alles beschrieben.

So wie es ausschaut ist bei Dir die äußere Schraube nicht im Eingriff. Zu weit herausgeschraubt und die Zugspannung zu hoch.
Aufs kleine Blatt schalten.
Zug entspannnen mit der Zugeinstellschraube. Der Umwerfer bewegt sich nach innen.
Aufs große Blatt schalten.
Jetzt kannst Du denn Anschlag einstellen.

Das hat aber nichts mit Neigung und Kurbel zu tun.
Vielen Dank!
Habe die 2 Schrauben korrekt einstellen können. Schaltung läuft sauber und kein Schleifen.
Nur in den 3 höchsten Gängen und nur beim treten der rechten pedale..bei der linken läufts normal. Auch das anziehen der zugspannung bringt nichts. . Keiner mehr eine Idee?
 

RD_1956

Aktives Mitglied
Dann müßte der Umwerfer nicht ausreichend weit nach rechts gehen für die Kettenlinie, ist aber eher unwahrscheinlich.

Um etwas mehr Toleranz beim Fahren / Trimmen / Einstellen zu haben, habe ich schon bei zwei Rädern folgendes gemacht:

Es muss aber eigentlich auch ohne gehen.
 

ertbert

Neuer Benutzer
Dann müßte der Umwerfer nicht ausreichend weit nach rechts gehen für die Kettenlinie, ist aber eher unwahrscheinlich.

Um etwas mehr Toleranz beim Fahren / Trimmen / Einstellen zu haben, habe ich schon bei zwei Rädern folgendes gemacht:

Es muss aber eigentlich auch ohne gehen.
Naja wie auf den Fotos zu sehen ist, ist der Umwerfer ausreichend weit rechts.

Was halt irritiert, ist die Tatsache, das dieses Geräusch nur bei Belastung der rechten Pedale auftritt. Und auch NUR bei Belastung. Links läuft Problemlos.

Bitte nicht falsch verstehen, ich war mit der Beratung des Händlers sehr zufrieden. Der Service allerdings ließ zu wünschen übrig.
Habe einen Abholtermin vereinbart und fand das Bike mit nicht aufgepumpten Reifen und einem nicht eingestelltem Schaltwerk vor.
Würde mich nicht wundern wenn vergessen wurde zu ölen/schmieren.

Wird denn die Kette vom Hersteller ausreichend geölt ausgeliefert oder sollte man diese nach Zusammenbau nochmal ölen ?

Würde mich auch nicht wundern wenn nichts dergleichen getan wurde. Bin langsam am verzweifeln :(((
 

ertbert

Neuer Benutzer
...sei mir nicht böse aber das Geschrieben kundet von wenig technischem Verständnis.

Ich denke nicht, dass wir das Problem hier mit hin- und herschreiben lösen können; womit mein Rat wäre eine kompetente Fahrradwerkstatt aufzusuchen und bei Interesse bei der Fehlerbehebung dem Mechaniker vor Ort über die Schultern zu schauen.

Dass das Schleifgeräusch nur bei Belastung der rechten Pedale auftritt ist logisch oder selbsterklärend - je nach Verständnis der Materie.

Es gibt nur wenige Möglichkeiten wie es zum Schleifen überhaupt kommen kann und wenn man diese abarbeitet wird man das Problem auch beseitigen können.
Wenn kein grundlegendes Problem bei der Konfiguration des Antriebs gemacht wurde und die Kettenlinie im Soll ist, ist die Kontrolle das Innenlagers auf Lagerspiel und Taumelfreiheit des Kettenblatt der erste Punkt auf der Liste. Wenn hier alles in Ordnung ist, hilft die korrekte Einstellung des Umwerfers zu 100%, da ich bei einem nahezu neuen Fahrrad nicht von einem über die Maßen flexiblen Tretlagerbereich (aus welchem Grund auch immer) ausgehe.

Eine Fehlermöglichkeit sehe ich noch in einer falschen Klemmung des Bowdenzugs am Werfer selber, der dann womöglich nicht genug Schwenkweg nach außen macht.
Aber diese Punkte sind in der verlinkten Anleitung sicher bildlich dargestellt.
Jedenfalls muss sich der Umwerfer weit - ja sogar zu weit - nach außen verstellen lassen und dabei sollte er an der korrospondierenden Einstellschraube anliegen. Ist dies nicht möglich ist der Fehler bei gelöstem Bowdenzug zu suchen.

Ein Bedienfehler bei der Trimmfunktion am Schalthebel - so vorhanden - lasse ich mal außen vor.

Ich bin nicht böse. Ich habe ja eingangs klar gesagt das ich Laie bin.
Aber durch den Austausch hier, habe ich nun ein etwas besseres Verständniß über die Funktionsweise des Umwerfers :)

Wenigstens etwas.

Ich bringe nun das Rad morgen zum Händler zurück. Soll er sich darum kümmern.
 

Menorre

Neuer Benutzer
@ertbert
Ich hatte identisches Problem mit meinem CAAD12 - ebenfalls ultraleichter moderner Alurahmen.
In den obersten 3 Gängen unter Last verwindete sich der untere Rahmenabschnitt um das Tretlagergehäuse, da die Rohre mittlerweile einfach zu dünn dimensioniert und deshalb zu weich sind. Die Kette kratzte bei jedem Tritt rechts am Umwerfer, egal wie der eingestellt war.

Bin dann auf Carbon umgestiegen, da gibt es die Probleme nicht. Man tritt gefühlt auch deutlich runder.

Kann die Lobgesänge auf moderne leichte Alurahmen nicht mehr hören, für mich ist dieser Baustoff beim RR gestorben.
 

jimmirain

Aktives Mitglied
Kann die Lobgesänge auf moderne leichte Alurahmen nicht mehr hören, für mich ist dieser Baustoff beim RR gestorben.
nichtsdestotrotz muss es auch mit Alu funktionieren. Bei andern klappts ja auch!

Am Rahmen gibt es so wie es aussieht selber keine Zugverstellung, auf dem Produktbild scheinen jedoch Versteller in den Tüllen verbaut zu sein, schau mal ob da bei dir was ist:
694903
 
Oben