Zusammenführung des Rennrad-Markts mit dem MTB-News.de-Bikemarkt

Dieses Thema im Forum "Ankündigungen" wurde erstellt von Thomas, 19 Dezember 2011.

Willkommen! Registriere dich jetzt in der Rennrad-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. 2RadFeger

    2RadFeger klein, stark, schwarz

    Registriert seit:
    2 Januar 2009
    Beiträge:
    2.539
    aaahhhh - perfekt ! :daumen:
    Danke :)
     
  2. Rennrad-News.de Anzeige

  3. rr-mtb-radler

    rr-mtb-radler Süßwassermatrose

    Registriert seit:
    12 Februar 2008
    Beiträge:
    11.541
    Die Werbung rechts lässt sich nicht wegdrücken, nervt. Das war doch schon einmal so.
    iPad2 neuestes iOS.

    image.
     
  4. 2RadFeger

    2RadFeger klein, stark, schwarz

    Registriert seit:
    2 Januar 2009
    Beiträge:
    2.539
    seit ca 2 Wochen werd ich hier immer ausgeloggt beim schließen der Seite - bis dahin wurde ich per Autologgin und gespeichertem PW automatisch eingeloggt.
    Da ich aber auch kein "angemeldet bleiben" Hakerl finde, was ich markieren könnte - hab ich keine Ahnung warum das auf Einmal so ist und wie ich es wieder ändere. Das PW ist weiter gespeichert und die Logindaten in der angezeigten Loginmaske korrekt voreingestellt, dass ich nur "login" drücken muß - aber eben DAS mußte ich bis vor 2 Wochen nicht ... und hätte den Autologin bitte gerne wieder zurück :)
    Danke

    P.S. bei Anderen Seiten funktioniert das einwandfrei auch jetzt noch, daher halte ich "geänderte Einstellungen" bei mir für unwahrscheinlich. Hab auch nix geändert.
     
  5. rik

    rik Administrator Administrator

    Registriert seit:
    30 Januar 2004
    Beiträge:
    2.059
    Hallo,

    wir haben da auch nichts geändert. Kann es evt. sein, dass du zwischen HTTPS- und HTTP-Adressen hin- und herwechselst?

    Viele Grüße

    rik
     
  6. 2RadFeger

    2RadFeger klein, stark, schwarz

    Registriert seit:
    2 Januar 2009
    Beiträge:
    2.539
    Ich hab den rr-news-Link als Lesezeichen in der Symbolleiste gespeichert und ruf Euch immergleich nur darüber auf
     
  7. LeifMichelsen

    LeifMichelsen Aktives Mitglied

    Registriert seit:
    9 Oktober 2008
    Beiträge:
    7.108
    Per iPhone oder jedenfalls Safari? Im privaten Modus? Da ging es mir jedenfalls zuletzt genau so.
     
  8. rik

    rik Administrator Administrator

    Registriert seit:
    30 Januar 2004
    Beiträge:
    2.059
    Im privaten Modus ist das genau das erwartete Verhalten - hier werden keine Cookies dauerhaft gespeichert, also auch keine Login-Informationen.

    Viele Grüße

    rik
     
  9. 2RadFeger

    2RadFeger klein, stark, schwarz

    Registriert seit:
    2 Januar 2009
    Beiträge:
    2.539
    bei mir Firefox 43.0
     
  10. LeifMichelsen

    LeifMichelsen Aktives Mitglied

    Registriert seit:
    9 Oktober 2008
    Beiträge:
    7.108
    Genau. Schau mal dass Cookies bei dir aktiviert sind
     
  11. 2RadFeger

    2RadFeger klein, stark, schwarz

    Registriert seit:
    2 Januar 2009
    Beiträge:
    2.539
    hab ich - und wie geschrieben, bei diversen anderen Seiten funktioniert der Autologin immer noch problemlos. Nur bei RRN nicht :(
     
  12. rik

    rik Administrator Administrator

    Registriert seit:
    30 Januar 2004
    Beiträge:
    2.059
    Lösche doch mal alle Cookies, die du von rennrad-news.de hast und logge dich erneut ein.

    Viele Grüße

    rik
     
  13. 2RadFeger

    2RadFeger klein, stark, schwarz

    Registriert seit:
    2 Januar 2009
    Beiträge:
    2.539
    :idee: jetzt tuts wieder - hoffe es hält .... danke :daumen:
     
    rik gefällt das.
  14. Papiertuete

    Papiertuete MItglied

    Registriert seit:
    22 April 2016
    Beiträge:
    188
    Hält sicherlich (zumindest solange wie vorher), Browser zicken bei sowas öfters rum.
    Entweder durch nen Browser Update oder aber einfach durch die Lebensdauer der Cookies. Die "laufen" nämlich "ab". Daher hats auch jetzt geklappt :)
    So und jetzt wieder zum Thema Fahrräder & co. :D
     
  15. effect

    effect Agent Provocateur

    Registriert seit:
    3 August 2009
    Beiträge:
    2.363
    Hi,

    seit dieser Woche ist der Performance der Seite ziemlich schlecht, d.h. beim Scrollen ruckelt´s ohne Ende und auch eingegebener Text erscheint verzögert. Ich stelle das nur bei rr-news fest, sonst nicht. Sobald RR-news offen ist steigt die CPU-Auslastung auf über 30%!

    Vielleicht liegt es an irgendeiner Werbeeinblendung.
    Gibt es noch jemanden mit dem Problem?
     
    Zuletzt bearbeitet: 24 Juni 2016
  16. Sadwick

    Sadwick Berglusche

    Registriert seit:
    17 November 2015
    Beiträge:
    1.778
    Kann ich nicht bestätigen, weder mobil noch vom heimischen PC aus.
     
    effect gefällt das.
  17. no*dice

    no*dice shit sucks!

    Registriert seit:
    27 Oktober 2007
    Beiträge:
    14.882
    Warum kann man seine Eigenen Kommentare nicht + bewerten? Ich finde die im allgemeinen recht erhellend und ungemein unterhaltsam! Nur versteht das nicht jeder, von daher.
     
    Zuletzt bearbeitet: 26 Juli 2016
    sinngh, rr-mtb-radler, marcfw und 2 anderen gefällt das.
  18. marcfw

    marcfw Marc F.W.

    Registriert seit:
    7 Juli 2009
    Beiträge:
    31.200
    bei den eigenen Fotos geht's,
    die können einem auch selber gefallen.
    :rolleyes:
     
    no*dice und rik gefällt das.
  19. Nik S.

    Nik S. Der mit der tollen Ideenkiste

    Registriert seit:
    16 März 2014
    Beiträge:
    5.072
    Kleiner Scherz meinerseits ;) Nicht übel nehmen bitte....
    [​IMG]
     
  20. b-r-m

    b-r-m Du gehst zu Rädern? Vergiss die K.-Peitsche nicht!

    Registriert seit:
    11 Mai 2005
    Beiträge:
    10.868
    bei den eigenen Bild-Kommentaren: dto.
    SKANDAL!

    Unbenannt.
     
    coloni, no*dice und rik gefällt das.
  21. no*dice

    no*dice shit sucks!

    Registriert seit:
    27 Oktober 2007
    Beiträge:
    14.882
    Oha! Na wenigstens etwas zum Eierlecken!
     
    Nik S. gefällt das.