• Hallo Gast, wir suchen den Renner der Woche - vielleicht hast du ein passendes Rennrad in deiner Garage? Alle Infos

Zusammenführung des Rennrad-Markts mit dem MTB-News.de-Bikemarkt

rr-mtb-radler

Making Menschlichkeit Great Again
Registriert
12 Februar 2008
Beiträge
14.155
Punkte Reaktionen
6.388
Die Werbung rechts lässt sich nicht wegdrücken, nervt. Das war doch schon einmal so.
iPad2 neuestes iOS.

image.png
 

2RadFeger

klein, stark, schwarz
Registriert
2 Januar 2009
Beiträge
2.541
Punkte Reaktionen
162
seit ca 2 Wochen werd ich hier immer ausgeloggt beim schließen der Seite - bis dahin wurde ich per Autologgin und gespeichertem PW automatisch eingeloggt.
Da ich aber auch kein "angemeldet bleiben" Hakerl finde, was ich markieren könnte - hab ich keine Ahnung warum das auf Einmal so ist und wie ich es wieder ändere. Das PW ist weiter gespeichert und die Logindaten in der angezeigten Loginmaske korrekt voreingestellt, dass ich nur "login" drücken muß - aber eben DAS mußte ich bis vor 2 Wochen nicht ... und hätte den Autologin bitte gerne wieder zurück :)
Danke

P.S. bei Anderen Seiten funktioniert das einwandfrei auch jetzt noch, daher halte ich "geänderte Einstellungen" bei mir für unwahrscheinlich. Hab auch nix geändert.
 

Marcus

Administrator
Administrator
Supermoderator
Registriert
30 Januar 2004
Beiträge
2.398
Punkte Reaktionen
788
seit ca 2 Wochen werd ich hier immer ausgeloggt beim schließen der Seite - bis dahin wurde ich per Autologgin und gespeichertem PW automatisch eingeloggt.
Da ich aber auch kein "angemeldet bleiben" Hakerl finde, was ich markieren könnte - hab ich keine Ahnung warum das auf Einmal so ist und wie ich es wieder ändere. Das PW ist weiter gespeichert und die Logindaten in der angezeigten Loginmaske korrekt voreingestellt, dass ich nur "login" drücken muß - aber eben DAS mußte ich bis vor 2 Wochen nicht ... und hätte den Autologin bitte gerne wieder zurück :)
Danke

P.S. bei Anderen Seiten funktioniert das einwandfrei auch jetzt noch, daher halte ich "geänderte Einstellungen" bei mir für unwahrscheinlich. Hab auch nix geändert.

Hallo,

wir haben da auch nichts geändert. Kann es evt. sein, dass du zwischen HTTPS- und HTTP-Adressen hin- und herwechselst?

Viele Grüße

rik
 

2RadFeger

klein, stark, schwarz
Registriert
2 Januar 2009
Beiträge
2.541
Punkte Reaktionen
162
Ich hab den rr-news-Link als Lesezeichen in der Symbolleiste gespeichert und ruf Euch immergleich nur darüber auf
 

2RadFeger

klein, stark, schwarz
Registriert
2 Januar 2009
Beiträge
2.541
Punkte Reaktionen
162
hab ich - und wie geschrieben, bei diversen anderen Seiten funktioniert der Autologin immer noch problemlos. Nur bei RRN nicht :(
 

Papiertuete

MItglied
Registriert
22 April 2016
Beiträge
191
Punkte Reaktionen
9
:idee: jetzt tuts wieder - hoffe es hält .... danke :daumen:
Hält sicherlich (zumindest solange wie vorher), Browser zicken bei sowas öfters rum.
Entweder durch nen Browser Update oder aber einfach durch die Lebensdauer der Cookies. Die "laufen" nämlich "ab". Daher hats auch jetzt geklappt :)
So und jetzt wieder zum Thema Fahrräder & co. :D
 

effect

Agent Provocateur
Registriert
3 August 2009
Beiträge
2.394
Punkte Reaktionen
1.434
Hi,

seit dieser Woche ist der Performance der Seite ziemlich schlecht, d.h. beim Scrollen ruckelt´s ohne Ende und auch eingegebener Text erscheint verzögert. Ich stelle das nur bei rr-news fest, sonst nicht. Sobald RR-news offen ist steigt die CPU-Auslastung auf über 30%!

Vielleicht liegt es an irgendeiner Werbeeinblendung.
Gibt es noch jemanden mit dem Problem?
 
Zuletzt bearbeitet:
Oben