• Hallo Gast, wir suchen den Renner der Woche - vielleicht hast du ein passendes Rennrad in deiner Garage? Alle Infos

Akkuleuchte bei -15 Grad oder auch bei -5 Grad, wer kann was dazu sagen?

AndreK

Aktives Mitglied
Registriert
24 Mai 2007
Beiträge
425
Punkte Reaktionen
39
Nutze die Ixon IQ Speed -> http://www.bumm.de/produkte/akku-scheinwerfer/ixon-iq-speed.html

Ich habe mit der Leuchte irgendwann im November 2012 angefangen zu fahren. Das heisst ich kenne die Lampe nur bei Minustemperaturen.

Busch und Müller verspricht für die Lampe

zwei Schaltstellungen:
"High Power-Modus": 50 Lux (bis zu 10 Stunden)
"City-Eco-Modus": 10 Lux (bis zu 50 Stunden)

Diese tollen Leuchtzeiten habe ich nie erreicht. Teilweise reicht der High-Power Modus gerade mal für 5 Minuten (bei -7 Grad und sehr starkem kalten Wind). An anderen Tagen sind es 40 oder ein Mal 60 Minuten. Leider weiss ich nicht warum das so ist.

Ich habe auch seltsame Ladezeiten. Ein Mal war der Akku definitiv leer. Habe die Lampe im Keller leuchten lassen. Danach betrug die Ladezeit ca. 40 Minuten. Gestern, ebenfalls völlig leer, nur 1.54 Stunden und bin dann heute morgen bei 0 Grad ca. 50 Minuten im High-Power Modus gefahren.. Busch + Müller sollte die Ladezeit ca. 5-6 Stunden betragen. Lasse ich den Akku eine Nacht lang im Keller am Fahrrad muss ich damit rechnen das die Lampe nach dem Einschalten nur noch nonstop blitzt. Ist mir bereits mehrfach geschehen. Gebe ich den Akku danach an das Ladegerät dauert es keine 5 Minuten und die LED springt auf grün und ich habe wieder volle Leuchtkraft.

Liegt es an der Temperatur (immer unter 0 Grad)?
Liegt es an den verbauten Akkuzellen (taugen nix)?
Bin ich zu blöde?
?
Busch + Müller will mir jetzt das ganze Set tauschen. Das wäre dann der zweite Tausch innerhalb von 4 Monaten. Ich sehe darin irgendweie keinen Sinn. Sehe aber auch keine Alternative zu dieser Akkuleuchte und vor allem für den guten Service von B+M.


Nutzt hier jemand eine Ixon IQ Speed bei Minusgraden, was hat der für Leuchtzeiten?
 

pepperbiker

Aktives Mitglied
Registriert
16 März 2012
Beiträge
1.182
Punkte Reaktionen
236
Rein von der Theorie her ist die kurze "Lebenszeit" des Akkus bei sehr niedrigen Temperaturen ganz normal. Das Problem ist einfach, dass der Akku bei niedrigen Temperaturen träge ist (da die Teilchen sich nicht mehr so schnell bewegen) und der abrufbare Strom damit in den Keller geht. Abhängig von der Bauart kann der Akku sogar einfrieren, wenn im inneren Gel oder eine hochviskose Flüssigkeit ist. Infolgedessen wäre der Akku nach wenigen Minuten gefühlt leer, ist er aber in Wirklichkeit nicht. Im City-Modus geht sie deutlich länger, oder?
Das Ladeverhalten ist genauso temperaturabhängig. Warum die Elektronik nach 5 Minuten allerdings das Laden aufgibt ist mir schleierhaft. Hast du schon mal probiert die Lampe in der Wohnung zu laden bzw. wie kalt ist es im Keller?
 

grandsport

fährt Rad
Registriert
11 November 2010
Beiträge
6.589
Punkte Reaktionen
24.192
Ich habe auch keine Lust mehr auf die Lampen. Obwohl: Die Lampen sind super, der Akkus ...
Zwei Speeds an einem Akku - so fahre ich. Nicht bei den Temperaturen, die du hier angibst, über 0° C ist es schon, aber teilweise nicht viel drüber. Das Ergebnis ist ähnlich, wenn auch nicht so krass. Ich habe meinen Akku-Pack eingeschickt nach Mailverkehr mit Bumm und entsprechender Aufforderung ihrerseits. Ein neuer kam zügig zurück (Pluspunkt). Alles gut. Oder auch nicht.
Der neue erreicht auch nicht die angegebenen Zeiten. Auch nicht bei höheren Tepmeraturen. 5 Stunden sollte er packen im Highmodus mit zwei Lampen. Nach 3,5 Stunden ist es vorbei. Ich fahre morgens gut zwei Stunden zur Arbeit, wenn die Temperaturen passen. Eigentlich sollte der Akku für zwei Fahrten reichen. Praktisch ist bei der zweiten nach 60-75 Minuten Schluss. EcoModus.

Beim alten Akku hieß es, ein Akku der Fünferpacks sei kaputt. Dann hast du ein Problem. Denn die anderen Akkus werden gleich behandelt. Der Schwächste wird soweit aufgeladen, wie es noch geht. Die anderen nicht höher. "Der Schwächste gibt das Tempo vor." Das wirkt sich natürlich auf die Ladezeiten und die Gesamtkapazität erheblich aus. Lass ihn ersetzen.

Aber immer dran denken: Mit dem nächsten kann es dir genauso gehen. Baut ein Akku rapide ab, zieht er die anderen mit runter. Hübsch wäre es, man könnte die 5 Einzelakkus, aus denen das Gesamtpaket besteht, auch einzeln laden. Zum einen könnte man den einen Übeltäter finden und einzeln ersetzen, zum anderen könnten man sich viel geld/Ärger sparen.

Ich werde wohl umrüsten auf Felgendynamo mit Edelux und Philips SafeRide LightRing
 

Don Vito Campagnolo

It´s all in a days work for Bicycle Repairman!
Registriert
29 September 2005
Beiträge
4.280
Punkte Reaktionen
1.447
Ich kenne einige Leute die deine Lampe auf -problemlos- im Betrieb haben. Selbst habe ich eine Sigma PowerLED und eine Magicshine - bei beiden laufen die Akkus auch bei Minustemperaturen von bis zu -10°C (weiter drunter streikt der Fahrer ...) tadellos und in etwa im Bereich der Herstellerangaben, Unterschiede kalt/warm kann ich nicht ausmachen.

Am ehesten würde ich deine Probleme mit den verbauten Akkus und/oder dem Ladegerät in Verbindung bringen.
 

Amigo

Aktives Mitglied
Registriert
22 Mai 2010
Beiträge
1.900
Punkte Reaktionen
327
Hatte auch mal das Problem, dass meine Lampe (anderer Hersteller, auch noch sauteuer) auch nie die angegebenen Leuchtdauern erreicht hat. Habe dann durch Recherche rausgefunden, dass das ein Serienfehler war. Einschicken und umtauschen/reparieren lassen. Eine Rückrufaktion wirds kaum geben, höchstens eine kleine Entschuldigung.;)

P.S. Zum Temperaturproblem kann ich aber kaum was sagen, habe den Akku immer in der Rückentasche, wo es immer Plusgrade haben müsste.:) Aber auch so ist normalerweise der Effekt von Minusgraden bei modernen Akkus kaum spürbar.
 

stahlraser

Schlaglochtester & Faßbombe
Registriert
8 Dezember 2012
Beiträge
4.048
Punkte Reaktionen
1.960
hab ich hier schonmal jemandem empfohlen: akkupacks selber löten oder löten lassen (modellflieger z.b.) und in entsprechende schrumpfschläuche oder wasserfeste verpackungen stecken. alternativ gäbe es von conrad und konsorten auch plastik-halterungen, in die man einzelakkus einlegen kann und die mit beliebigen anschlußkabeln bestückbar sind (selber löten). das gibt es auch für 5 zellen, meine ich.
damit liesse sich das akkuproblem als solches in den griff kriegen.
das andere ist der relative kapazitätsverlust der aktuellen eneloop-ähnlichen akkus bei kälte. das hatten NiCd früher nicht, dafür aber nen memory-effekt und anderes. hier stellt sich für mich die frage, ob so altes zeug für "winterpacks" vielleicht noch zu kriegen ist (so man das dann laden kann, denn die ladecharalteristiken sind verschieden, delta-peak-messungen hin und her). das generelle problem des schwächsten glieds der kette ist damit nicht umgangen, da hilft dann nur ein ggfs. ertüchtigter akkuhalter von o.g. elektronikbuden. dann kann ich die akkus mit entsprechendem ladegerät (einzelbehandlung für jeden schacht) individuell laden und defekte recht schnell sehen.
wer nebenher noch ne spiegelreflex mit blitz hat, für den bietet sich neben der ixon iq ohne speed aber die sache mit dem selbstgebauten akkugehäuse an, da die bumm-leuchten eneloops nutzen, die auch bei blitzgeräten oder zusätzlichen batteriegriffen (für filmbetrieb) genutzt werden. dann kann man die sachen recht einfach poolen und mit einem standardisierten akku bedienen.
 

AndreK

Aktives Mitglied
Registriert
24 Mai 2007
Beiträge
425
Punkte Reaktionen
39

Mache ich seit drei Monaten. Haben mir bereits ein weiteres Austausch gerät angeboten. Bin bisher noch nicht darauf eingegangen.

Rein von der Theorie her ist die kurze "Lebenszeit" des Akkus bei sehr niedrigen Temperaturen ganz normal. Das Problem ist einfach, dass der Akku bei niedrigen Temperaturen träge ist (da die Teilchen sich nicht mehr so schnell bewegen) und der abrufbare Strom damit in den Keller geht. Abhängig von der Bauart kann der Akku sogar einfrieren, wenn im inneren Gel oder eine hochviskose Flüssigkeit ist. Infolgedessen wäre der Akku nach wenigen Minuten gefühlt leer, ist er aber in Wirklichkeit nicht. Im City-Modus geht sie deutlich länger, oder?

Im City Modus leuchtet die eine ganze Nacht, also 12 Stunden und länger. Allerdings nimmt die Leuchtkraft erheblich ab. Denke, nach 7 Stunden sind es weniger als die 10 Lux lt. Werbeversprechen.

Das Ladeverhalten ist genauso temperaturabhängig. Warum die Elektronik nach 5 Minuten allerdings das Laden aufgibt ist mir schleierhaft. Hast du schon mal probiert die Lampe in der Wohnung zu laden bzw. wie kalt ist es im Keller?

Geladen wird bei mir in der warmen Wohnung.

Ich habe auch keine Lust mehr auf die Lampen. Obwohl: Die Lampen sind super, der Akkus ...

Zwei Speeds an einem Akku - so fahre ich. Nicht bei den Temperaturen, die du hier angibst, über 0° C ist es schon, aber teilweise nicht viel drüber. Das Ergebnis ist ähnlich, wenn auch nicht so krass. Ich habe meinen Akku-Pack eingeschickt nach Mailverkehr mit Bumm und entsprechender Aufforderung ihrerseits. Ein neuer kam zügig zurück (Pluspunkt). Alles gut. Oder auch nicht.

Der neue erreicht auch nicht die angegebenen Zeiten. Auch nicht bei höheren Tepmeraturen. 5 Stunden sollte er packen im Highmodus mit zwei Lampen. Nach 3,5 Stunden ist es vorbei. Ich fahre morgens gut zwei Stunden zur Arbeit, wenn die Temperaturen passen. Eigentlich sollte der Akku für zwei Fahrten reichen. Praktisch ist bei der zweiten nach 60-75 Minuten Schluss. EcoModus.

2 Speeds an einem Akku und dann 5 Stunden, das wären mit einer LED dann 10 Stunden. Das verspricht auch die Werbung. Demnach sollte alles OK sein?

hab ich hier schonmal jemandem empfohlen: akkupacks selber löten oder löten lassen (modellflieger z.b.) und in entsprechende schrumpfschläuche oder wasserfeste verpackungen stecken. alternativ gäbe es von conrad und konsorten auch plastik-halterungen, in die man einzelakkus einlegen kann und die mit beliebigen anschlußkabeln bestückbar sind (selber löten). das gibt es auch für 5 zellen, meine ich.

damit liesse sich das akkuproblem als solches in den griff kriegen.

das andere ist der relative kapazitätsverlust der aktuellen eneloop-ähnlichen akkus bei kälte. das hatten NiCd früher nicht, dafür aber nen memory-effekt und anderes. hier stellt sich für mich die frage, ob so altes zeug für "winterpacks" vielleicht noch zu kriegen ist (so man das dann laden kann, denn die ladecharalteristiken sind verschieden, delta-peak-messungen hin und her). das generelle problem des schwächsten glieds der kette ist damit nicht umgangen, da hilft dann nur ein ggfs. ertüchtigter akkuhalter von o.g. elektronikbuden. dann kann ich die akkus mit entsprechendem ladegerät (einzelbehandlung für jeden schacht) individuell laden und defekte recht schnell sehen.

wer nebenher noch ne spiegelreflex mit blitz hat, für den bietet sich neben der ixon iq ohne speed aber die sache mit dem selbstgebauten akkugehäuse an, da die bumm-leuchten eneloops nutzen, die auch bei blitzgeräten oder zusätzlichen batteriegriffen (für filmbetrieb) genutzt werden. dann kann man die sachen recht einfach poolen und mit einem standardisierten akku bedienen.

Soweit ich weiss verbaut B+M keine Eneloops, also Sony.

Selber löten bedeutet keine Garantie mehr. Das ist für mich keine Lösung.

Zum Thema Ixon IQ, also die http://www.bumm.de/produkte/akku-scheinwerfer/ixon-iq.html

Gibt es zur Zeit für 49 € incl. Ladegerät.

Leider werden immer wieder über Mängel berichtet:

LED sitzt nicht fest auf Lenkerhalterung.
Lenkerhalterung ist nicht stabil genug und mag nicht gerne an- und wieder abgebaut werden.
Batterieabdeckfach löst sich während Fahrt.
Nicht jede Batterie soll ins Batteriefach passen -> http://radreise-forum.de/showflat/Number/596171/page/1
Hat nur 40 LUX maximal, obwohl ich nicht beurteilen kann was der Unterschied zwischen 40 und 50 Lux ausmacht.
 
S

Sparkassendirektor

Ich benutze 2 Ixon IQ Speed seit 2 Jahren. Die herstellerseitig versprochene Leuchtdauer erreiche ich nicht.
Bei mir sind es ca. 2 - 3 Stunden im HP-Modus. Das Licht ist für schnellere Stadtfahrten ausreichend.
Allerdings ist bei mir -5 Grad schon Ende der Fahnenstange.
Wenn es kälter wird, benutze ich immer ein anderes Rad mit SON-Nabendynamo.
Die Verarbeitung des IQ Speed ist dem Preis nicht angemessen.
Was nützt das tollste Licht, wenn die Halterung nichts taugt ?
 

Schwarzwaldyeti

Fünffach spezialisiert
Registriert
25 Mai 2011
Beiträge
6.806
Punkte Reaktionen
10.212
Ich habe auch 2 IQ Speed synchron im Einsatz. Wie lange die genau halten, weiß ich nicht, weil ich nach 2,5 Stunden bei Dunkelheit und Kälte die Faxen dick habe. Btw, was stimmt mit den Halterungen nicht?
erstaunte_021.gif
 

calforce

Aktives Mitglied
Registriert
8 Januar 2007
Beiträge
3.750
Punkte Reaktionen
163
Was bei den Akkus extrem wichtig ist: mehrmals aufladen, entleeren, aufladen, entleeren. Die erreichen erst nach 10 Zyklen oder so eine akzeptable Kapazität. Das gleiche gilt auch, wenn die Dinger mal nen Sommer rumlagen. Also auch wieder laden, entladen usw. Meine IQ Speed hält von voll bis leer in der Wohnung insgesamt sicher 14 Stunden, auch bei den Temperaturen der letzten Wochen im 50-LUX-Modus deutlich über 6 Stunden (dann hab ich vorsichtshalber wieder geladen).
 

AndreK

Aktives Mitglied
Registriert
24 Mai 2007
Beiträge
425
Punkte Reaktionen
39
Was bei den Akkus extrem wichtig ist: mehrmals aufladen, entleeren, aufladen, entleeren. Die erreichen erst nach 10 Zyklen oder so eine akzeptable Kapazität. Das gleiche gilt auch, wenn die Dinger mal nen Sommer rumlagen. Also auch wieder laden, entladen usw. Meine IQ Speed hält von voll bis leer in der Wohnung insgesamt sicher 14 Stunden, auch bei den Temperaturen der letzten Wochen im 50-LUX-Modus deutlich über 6 Stunden (dann hab ich vorsichtshalber wieder geladen).

Das ist kein Gag was der calforce da schreibt.

Busch + Müller setzen voraus das der Käufer eines Ixon IQ Speed den Akku mindestens 10 Mal auflädt und anschließend wieder entladet. Da das nicht automatisch geht muss die Lampe im Keller oder sonstwo tatsächlich so lange leuchten bis die nicht mehr leuchtet ... und das 10 Mal. Oder eben damit rumfahren bis die LED ausgeht. Das steht aber weder in der Bedienungsanleitung noch auf deren Webseite.

Weiss in diesem Zusammenhang jemand was es bedeutet wenn der Scheinwerfer einfach nur still vor sich hin blitzt und sich nicht in den High oder Low-Modus schalten lässt?
 

calforce

Aktives Mitglied
Registriert
8 Januar 2007
Beiträge
3.750
Punkte Reaktionen
163
Das ist kein Gag was der calforce da schreibt.

Busch + Müller setzen voraus das der Käufer eines Ixon IQ Speed den Akku mindestens 10 Mal auflädt und anschließend wieder entladet. Da das nicht automatisch geht muss die Lampe im Keller oder sonstwo tatsächlich so lange leuchten bis die nicht mehr leuchtet ... und das 10 Mal. Oder eben damit rumfahren bis die LED ausgeht. Das steht aber weder in der Bedienungsanleitung noch auf deren Webseite.

Weiss in diesem Zusammenhang jemand was es bedeutet wenn der Scheinwerfer einfach nur still vor sich hin blitzt und sich nicht in den High oder Low-Modus schalten lässt?
Ich weiß nicht, ob das nirgendwo steht. Ich glaub aber schon. Wie dem auch sei: das ist eigentlich ne Binsenweisheit, die für (die meisten ?) Akkus gilt.

Das Blitzen sagt mir nix.
 

grandsport

fährt Rad
Registriert
11 November 2010
Beiträge
6.589
Punkte Reaktionen
24.192
B+M spricht, glaube ich, nicht von 10 Mal aber von mehrmals. Habe ich auch so gemacht. Das macht's auch besser, aber die versprochene leuchtdauer packt das Ding trotzdem nciht. Ich habe extra nachgefragt. B+M hat das bedauert und den alten Akku kostenlos gegen einen neune getauscht. Beim Service sind sie wirklich super. Leider hat der neue Akku auch ncht di8e volle Kapazität erreicht. Auch nach 15 mal nicht. Inzwischen hat eine lampe einen Wackler, sehr ärgerlich. Die Halterung halte ich dagegen für richtig gut. Macht bei mir keine Probleme.
 
S

Sparkassendirektor

Die Halterung ist Schrott. Wie eigentlich jede Halterung von B+M.
Beim IQ Speed wird der Scheinwerfer durch einen dünnen Splint gehalten,
der sich nach einiger Zeit lockert und entweder nach links oder rechts
herausnehmbar ist. Der Scheinwerfer fliegt dann vom Lenker
oder die Halterung liegt dann bestenfalls irgendwo lose im Rucksack,
und man kann den Kram dann wieder zusammenstecken, bis es wieder
auseinanderfliegt. Ärgerlich. Das Licht ist gut. Der Rest ist deutlich
verbesserungswürdig.
 

harald_legner

designierter #TCRNo8 rider
Registriert
11 Februar 2004
Beiträge
412
Punkte Reaktionen
407
Ich nutze meine beide IQ Speed irgendwie anders als du. Mir ist noch nie ein Splint rausgeflogen. Weder beim Transport noch im Betrieb.
 

AndreK

Aktives Mitglied
Registriert
24 Mai 2007
Beiträge
425
Punkte Reaktionen
39
Noch mal was zu dem 10 Mal aufladen und entladen nach dem Kauf oder dem Winterschlaf.

Das halte ich für einen Witz. Könnt mich kringeln wenn ich daran denke. Wir leben im Jahr 2013 und nicht mehr 1989.

Ich habe hier eine Syntace Akkuleuchte liegen. Leider defekt. Die habe ich 1989 für 599 DEUTSCHE MARK gekauft. Die ist vom Aufbau her der Ixon IQ Speed sehr ähnlich. Lediglich das Akkupack ist schwerer und ein bischen grösser. Die Leuchte ist auch einfacher, hat aber einen Umschalter für High-Power Licht und eines für Normallicht. High-Power ist fast wie Fernlicht beim Pkw. Dagegen ist die Ixon IQ Speed eine Kerze dagegegen.

Ich weiss nicht was die 1989 für eine bessere Technik hatten, aber per Ladegerät kann ich das Akkupack automatisch entladen. Ich habe niemals 10 Mal aufgeladen und entladen. Die volle Leuchtkraft und vor allem LEUCHTDAUER war sofort da. Wenn die den Sommer über unbenutzt im Keller lag, dann war die im Spätherbst sofort wieder einsatzbereit. Aufladen und fertig. Die müssen damals eine sensationell Technik verbaut haben. Vor allem, diese Technik ist unsichtbar. Das ist nur das Akkupack mit 8 AA ähnlichen Zellen und die Leuchte und die Leuchte ist halb so gross wie die der Ixon IQ Speed, da kann keine grossartige Technik drin stecken. Ich wundere mich auch das die mehr als 9 Jahre ohne zu Mucken funktioniert hat.
 
S

Sparkassendirektor

Ich nutze meine beide IQ Speed irgendwie anders als du. Mir ist noch nie ein Splint rausgeflogen. Weder beim Transport noch im Betrieb.

Nee, laß mal. Guck Dir die Halterung mal genau an. Wenn das bei Dir hält,
ist das Zufall. :) Wir haben von den Dingern im letzten Jahr hier im Laden vielleicht 20 Stück verkauft.
Die Hälfte kam zurück, die andere Hälfte hat das Ding wohl nie benutzt;
den dünnen Splint, der die ganze Lampe hält, kann man von rechts nach links durchschieben.
Schwachsinnskonstruktion !
 

Amigo

Aktives Mitglied
Registriert
22 Mai 2010
Beiträge
1.900
Punkte Reaktionen
327
Noch mal was zu dem 10 Mal aufladen und entladen nach dem Kauf oder dem Winterschlaf.

Das halte ich für einen Witz. Könnt mich kringeln wenn ich daran denke. Wir leben im Jahr 2013 und nicht mehr 1989.

Ich habe hier eine Syntace Akkuleuchte liegen. Leider defekt. Die habe ich 1989 für 599 DEUTSCHE MARK gekauft. Die ist vom Aufbau her der Ixon IQ Speed sehr ähnlich. Lediglich das Akkupack ist schwerer und ein bischen grösser. Die Leuchte ist auch einfacher, hat aber einen Umschalter für High-Power Licht und eines für Normallicht. High-Power ist fast wie Fernlicht beim Pkw. Dagegen ist die Ixon IQ Speed eine Kerze dagegegen.

Ich weiss nicht was die 1989 für eine bessere Technik hatten, aber per Ladegerät kann ich das Akkupack automatisch entladen. Ich habe niemals 10 Mal aufgeladen und entladen. Die volle Leuchtkraft und vor allem LEUCHTDAUER war sofort da. Wenn die den Sommer über unbenutzt im Keller lag, dann war die im Spätherbst sofort wieder einsatzbereit. Aufladen und fertig. Die müssen damals eine sensationell Technik verbaut haben. Vor allem, diese Technik ist unsichtbar. Das ist nur das Akkupack mit 8 AA ähnlichen Zellen und die Leuchte und die Leuchte ist halb so gross wie die der Ixon IQ Speed, da kann keine grossartige Technik drin stecken. Ich wundere mich auch das die mehr als 9 Jahre ohne zu Mucken funktioniert hat.

Damals waren das aber noch Nickel-Cadmium-Akkus, da sind schon einige Sachen anders gewesen. Zum Beispiel sehr kältefest, dafür aber Memory-Effekt und das Problem der Tiefentladung. Heute gibt es viele verschiedene Akku-Typen. NiMH ist zum Beispiel überhaupt nicht für tiefe Temperaturen geeignet. Und die IQ Speed hat m.W. einen NIMH-Akku, keinen Lithium-Ionen-Akku. Das würde das geschilderte Problem bei Kälte erklären. Diejenigen, die mit Lithium-Ionen-Akkus rumfahren, können sich über solche Effekte vermutlich nur wundern - aber es sind halt ganz andere Akkus.
Aber davon abgesehen halte ich die Empfehlung mit dem 10 mal Aufladen auch für einen ziemlichen Witz. B+M sollte doch seine eigenen Produkte kennen.
 

calforce

Aktives Mitglied
Registriert
8 Januar 2007
Beiträge
3.750
Punkte Reaktionen
163
Noch mal was zu dem 10 Mal aufladen und entladen nach dem Kauf oder dem Winterschlaf.

Das halte ich für einen Witz. Könnt mich kringeln wenn ich daran denke. Wir leben im Jahr 2013 und nicht mehr 1989.

Ich habe hier eine Syntace Akkuleuchte liegen. Leider defekt. Die habe ich 1989 für 599 DEUTSCHE MARK gekauft. Die ist vom Aufbau her der Ixon IQ Speed sehr ähnlich. Lediglich das Akkupack ist schwerer und ein bischen grösser. Die Leuchte ist auch einfacher, hat aber einen Umschalter für High-Power Licht und eines für Normallicht. High-Power ist fast wie Fernlicht beim Pkw. Dagegen ist die Ixon IQ Speed eine Kerze dagegegen.

Ich weiss nicht was die 1989 für eine bessere Technik hatten, aber per Ladegerät kann ich das Akkupack automatisch entladen. Ich habe niemals 10 Mal aufgeladen und entladen. Die volle Leuchtkraft und vor allem LEUCHTDAUER war sofort da. Wenn die den Sommer über unbenutzt im Keller lag, dann war die im Spätherbst sofort wieder einsatzbereit. Aufladen und fertig. Die müssen damals eine sensationell Technik verbaut haben. Vor allem, diese Technik ist unsichtbar. Das ist nur das Akkupack mit 8 AA ähnlichen Zellen und die Leuchte und die Leuchte ist halb so gross wie die der Ixon IQ Speed, da kann keine grossartige Technik drin stecken. Ich wundere mich auch das die mehr als 9 Jahre ohne zu Mucken funktioniert hat.
Du kannst das halten für was Du willst. Das ist bei jedem neuen Akku so, der hat nie von Anfang an seine volle Kapazität und das steht auch immer in der Anleitung. Wenn das bei Syntace vor Jahren anders war, hatten die den Akku vllt. schon vorbereitet oder, was ich eher glaube, Du weißt das einfach nicht mehr. Dass B+M keine ordentichen Ladegeräte mitliefert, die eine Erhaltungsladung erlauben, steht auf einer anderen Seite.
 
Oben