Unregelmäßige, metallische klackern am Hinterad

Dieses Thema im Forum "Cyclocross Technik" wurde erstellt von wuzock, 13 Februar 2018.

Willkommen! Registriere dich jetzt in der Rennrad-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. wuzock

    wuzock Neuer Benutzer

    Registriert seit:
    13 Februar 2018
    Beiträge:
    3
    Hallo,
    ich habe seid heute ein Problem mit meinem Hinterrad. Es klackert in unregelmäßigen Abständen mit und ohne Belastung, auch wenn ich nur das Hinterrad drehe. Hat jemand eine Idee wonach ich schauen sollte?
    Danke und Grüße
    Tim
     
  2. Rennrad-News.de Anzeige

  3. blow.torch

    blow.torch Mostly Harmless

    Registriert seit:
    2 Juni 2016
    Beiträge:
    384
    Guck mal, ob eins Deiner Nachbarskinder Dir sowas ins Hinterrad gemacht hat. Wenn ja - rausmachen und Ruhe ist Grin. . Scherz beiseite - mit deiner Beschreibung kann das sonstwas sein. Gib ein paar Angaben zum Material, mach ein paar Fotos, nimm wenn möglich ein kleines Video mit Geräusch auf, dann könnte man mehr sagen. Läuft das HR schlagfrei, hat die Nabe Spiel (mal an der Felge wackeln)?

    Gruß ...
     
  4. jimmirain

    jimmirain Aktives Mitglied

    Registriert seit:
    23 September 2010
    Beiträge:
    552
    ich habe aus neuen Felgen schon Material vom Schneiden und stecken oder Schweissen rausgezogen, das sich im Innern der Hohlkammer verirrt hatte!
     
  5. barbabo

    barbabo Colnago forever

    Registriert seit:
    13 Januar 2009
    Beiträge:
    290
    Hatte ich auch schon in genau der Form
     
  6. Thomthom

    Thomthom Kugelblitz

    Registriert seit:
    9 Mai 2007
    Beiträge:
    9.762
    Wenn in der Felge noch nix drin ist,kann man noch Kugeln 3,1mm einfüllen-falls mal wer veräppelt werden soll!
     
  7. T.Roubaix

    T.Roubaix Aktives Mitglied

    Registriert seit:
    5 März 2013
    Beiträge:
    822
    Verschwindet das Geräusch bei höherer Drehzahl ?

    Wenn ja : ist ein "Fremdkörper" in der Felge wahrscheinlich.

    Wenn nein: alle Speichen und Nippel auf festen Sitz prüfen,

    Wenn das auch nichts bringt: möglicherweise eine Sperrklinke im Freilaufkörper, also Freilauf demontieren , prüfen, reinigen, wieder zusammenbauen.

    Könnte allerdings auch ein Lager sein....... Haben deine Naben klassische Konus-Kugellager oder eingepresste sogenannte "Industrie-Lager" ?
     
  8. wuzock

    wuzock Neuer Benutzer

    Registriert seit:
    13 Februar 2018
    Beiträge:
    3
    Hallo,

    Danke für eure Tipps. Habe mittlerweile so ziemlich alles überprüft, ausser der Lager, fehlendes Werkzeug! Das Rad geht diese Woche noch in die Inspektion.
    Ich hoffe dann ist das Thema erledigt.
     
  9. Ecoon

    Ecoon Aktives Mitglied

    Registriert seit:
    4 Juni 2017
    Beiträge:
    165
    Ich hatte sowas, da hätte ich geschworen, dass es die Speichen sind, waren aber die Bremsbeläge in den Sätteln. Kommt lastunabhängig, bei kleiner/großer Geschwindigkeit, nicht reproduzierbar.
     
  10. wuzock

    wuzock Neuer Benutzer

    Registriert seit:
    13 Februar 2018
    Beiträge:
    3
    Hi Econ,
    das hatte ich ausgeschlossen. Ich habe den Sattel abgeschraubt und es war immer noch da. Der Schrauber tippte gestern auf Radlager. Mal sehen.