• Hallo Gast, wir suchen den Renner der Woche - vielleicht hast du ein passendes Rennrad in deiner Garage? Alle Infos

Shimano Ultegra Schaltung läßt sich nicht sauber einstellen

log11

MItglied
Registriert
16 Mai 2017
Beiträge
350
Punkte Reaktionen
17
Hallo,

Ich fahre ein Giant Defy 0LTD Mj.2015 mit einer 11fach Ultegra 6800 Schaltung.
Kürzlich hatte ich die Kette gewechselt aber das alte 11fach Ritzel drauf gelassen. Doch nach ein paar Kilometern hatte ich das Gefühl, dass die unteren Ritzel unsauber liefen.
Deshalb wechselte ich das Ritzel 12,13,14,16,18 gegen neue aus.
Danach lief die Schaltung besser.
Doch komischerweise bekomme ich das 5te Ritzel von unten nicht sauber zum laufen.(16Z)
Alle anderen Gänge laufen gut. Es klingt so, als wolle die Kette immer auf den nächsten Gang.
Habt ihr eine Idee was das Problem sein kann?
Danke,
 

Altmetal

Aktives Mitglied
Registriert
6 Januar 2018
Beiträge
4.251
Punkte Reaktionen
3.093
Auf jedem Ritzel sind Kennbuchstaben eingeprägt. Damit die Schaltqualität nicht leidet, müssen alle Ritzel des Ritzelpakets die gleichen Kennbuchstaben haben.
 

log11

MItglied
Registriert
16 Mai 2017
Beiträge
350
Punkte Reaktionen
17
Ich habe nochmal in die Bestellung geschaut.
14Z A
16Z B
18Z nicht näher spezifiziert. (4524667409472)
 

log11

MItglied
Registriert
16 Mai 2017
Beiträge
350
Punkte Reaktionen
17
So das Ritzelpaket ist komplett auseinander genommen. Die Ritzel sind 11A, 12A, 13A,Spacer, 14A,Spacer, 16B,Spacer,18C,Spacer,20B,Spacer,22B, vernieteter Ritzelstern. Bis 18C wurden die Ritzel erneuert, was man auch am seitlichen Laufbild ab 20B sieht.
Fällt euch da was ungewöhnliches auf?Danke
 

Anhänge

  • IMG_20180831_203333_276.jpg
    IMG_20180831_203333_276.jpg
    994,8 KB · Aufrufe: 76
  • IMG_20180831_203350_471.jpg
    IMG_20180831_203350_471.jpg
    759,7 KB · Aufrufe: 19
  • IMG_20180831_203405_094.jpg
    IMG_20180831_203405_094.jpg
    795,6 KB · Aufrufe: 65
  • IMG_20180831_203411_599.jpg
    IMG_20180831_203411_599.jpg
    716,7 KB · Aufrufe: 28
  • IMG_20180831_203432_249.jpg
    IMG_20180831_203432_249.jpg
    934,2 KB · Aufrufe: 81
  • IMG_20180831_203437_191.jpg
    IMG_20180831_203437_191.jpg
    966,4 KB · Aufrufe: 53
  • IMG_20180831_203445_203.jpg
    IMG_20180831_203445_203.jpg
    880,5 KB · Aufrufe: 65
  • IMG_20180831_203452_254.jpg
    IMG_20180831_203452_254.jpg
    847,5 KB · Aufrufe: 50
Zuletzt bearbeitet:

Neuwieder

So, so!
Registriert
16 Dezember 2016
Beiträge
444
Punkte Reaktionen
208
:idee:O. K. Saubermachen und zusammenbauen, vielleicht klappt es ja dann.
Meine Erfahrung ist, dass es bei diffusen Schaltproblemen oft am Zug liegt, also Zug schmieren oder erneuern?
 

log11

MItglied
Registriert
16 Mai 2017
Beiträge
350
Punkte Reaktionen
17
:idee:O. K. Saubermachen und zusammenbauen, vielleicht klappt es ja dann.
Meine Erfahrung ist, dass es bei diffusen Schaltproblemen oft am Zug liegt, also Zug schmieren oder erneuern?
Ja hab das Rittelpaket geputzt und neu zusammen gebaut. An den Schaltzug hab ich bisher nicht gedacht, Da nur ein Ritzel unsauber läuft, halte ich das auch für unwahrscheinlich. Werd ich aber mal prüfen.
 

log11

MItglied
Registriert
16 Mai 2017
Beiträge
350
Punkte Reaktionen
17
Schaltauge habe ich gerade angeschaut.Das ist fest und nicht verbogen. Vielleicht liegts an der Vorspannung vom Schaltwerk?Der Schaltzug hat zwar schon einige Jahre auf dem Buckel, gleitet aber noch ganz gut.
 

norman68

Aktives Mitglied
Registriert
6 Januar 2010
Beiträge
4.486
Punkte Reaktionen
1.655
Ich bin durchaus in der Lage die Schaltung einzustellen. Alle anderen Gänge laufen einwandfrei, nur ein Ritzel nicht. Abgesehen davon wären bei verbogenen Schaltauge mehr Gänge betroffen.


Ist aus eigener Erfahrung leider ein Irrglaube. Hatte vor Jahren am MTB auch mit nur einem Ritzel Probleme das sich erst mit dem Richten des Schaltauges durch zuhilfenahme einer Leere beheben lies.
 
Oben