falsches Schaltaugengewinde?

Dieses Thema im Forum "Technik, Material und Leichtbau" wurde erstellt von echtmolli, 12 August 2017 um 23:39 Uhr.

Willkommen! Registriere dich jetzt in der Rennrad-Community! Anmeldung und Nutzung sind kostenlos, die Anmeldung dauert nur ein paar Sekunden.
  1. echtmolli

    echtmolli MItglied

    Registriert seit:
    12 Mai 2008
    Beiträge:
    204
    Hallo,
    derzeit baue ich mir ein NINER Rlt steel auf und bekomme mein Schaltwerk nicht angeschraubt. An einem anderen Rahmen lässt sich das Schaltwerk problemlos einschrauben, nur am Schaltauge des NINERs nicht. Ich bin sehr vorsichtig vorgegangen, weil es aus Alu ist. Mir scheint, es wurde das falsche Gewinde eingesetzt. Es müsste doch M10 * 1.0 sein. Bisher ist nichts kaputt, aber ich Schaltwerk greift einfach nicht am Gewinde. Ist dieses Problem womöglich bekannt oder mache ich das falsch? Mit Gewalt wollte ich nicht vorgehen. Ich schraube seit 30 Jahren Schaltwerke fest, bisher haben die immer gepasst.

    Viele Grüße Jan
     
  2. Rennrad-News.de Anzeige

  3. prince67

    prince67 Aktives Mitglied

    Registriert seit:
    24 August 2011
    Beiträge:
    2.895
    HAst du schon probiert, das Schaltwerk von der falschen Seite ins Schaltauge zu schrauben?
    Ich vermute, dass nur der Anfang des Gewindes beschädigt ist. Ein falsches Gewinde kann ich mir nicht vorstellen.
     
  4. Thomthom

    Thomthom Kugelblitz

    Registriert seit:
    9 Mai 2007
    Beiträge:
    8.609
    M10x1 nachschneiden (lassen)
     
  5. echtmolli

    echtmolli MItglied

    Registriert seit:
    12 Mai 2008
    Beiträge:
    204
    Danke für eure Antworten!

    Hab ich versucht, geht auch nicht, scheint wirklich falsch zu sein. Werde morgen bei Metallbauer um die Ecke das Gewinde nachschneiden lassen. Wenn es ein völlig falsches ist, vermute ich jedoch, dass das nicht funktioniert.